HomeIsabelle/Phabricator

updated to scala-2.13: its ArraySeq implementation is not usable here (requires…

Description

updated to scala-2.13: its ArraySeq implementation is not usable here (requires scala.relection.ClassTag);

Details

Provenance
makariusAuthored on
Parents
rISABELLEca17e9ebfdf1: updated to scala-2.13.4;
Branches
Unknown
Tags
Unknown